PDA

Voir la version complète : Problème Transmission CC01



steff60700
09/05/2012, 07h01
Salut,

Suite à une sortie ce weekend j'ai un petit souci de transmission lors de petits effort je perd la motricité sur les roue arrière j'ai que les roues avant qui sont entraînées et j'ai un bruit pas très bon de dents !! Avez vous déjà eu ce problème. Je vais démonter, mais j'ai à peine roulé une heure et tout a été démonté et remonté et graissé suite à mon nettoyage total.

A plus

Steff

Chicannerie
09/05/2012, 09h52
:smile:

A mon avis (mais mon avis hein !!) il faudrait déjà cerner le problème...Genre où que ça pêche...

Soit la boite transfert, soit le cardan (noix de cardan sur l'axe de sortie de boite ou sur le pignon d'attaque du pont), soit trop de jeu entre la courone et le pignon d'attaque, les planétaires ...)

Bon courage!

:smile:

spitfire
09/05/2012, 10h01
Verifie le montage du carter de la boite de transfert sous le chassis si elle est mal serré ou qu'une vis a foiré le carter s'ecarte quand la transmission force et les dents saute.

C'est une des maladie des CC01 le carter de boite de transfert et le carter de transmission principale dans le chassis qui s'abime et finissent par prendre du jeu

steff60700
09/05/2012, 11h04
OK merci je regarde cà et je vous tiens au courant.
a plus

steff60700
09/05/2012, 21h32
Salut,
Petit ctrl et effectivement 2 vis tournais dans le vide remplacées et je ferai un test ce weekend mais je pense que ça venais de ça .
Merci encore
A plus

zikmus
09/05/2012, 21h39
+1 pour les vis

j'avais le meme probleme sur le pajero qui est devenue actros maintenant , j'ai simplement remplacer les vis par des plus long et plus gosse et ca tourne nikel et ou blie pas un bon graissage de la pigionnerie c'est du plastique hesite pas sur le graise:wink:

et j'ai aprécier ton CC01 il as un bon comportement sur les rocher quel modif as tu apporter? a par les pneus et jante?

steff60700
09/05/2012, 21h46
Salut,
Regarde là ya pas mal de réponse si tu à d'autre question n’hésite pas.
http://www.scale-rc-car.com/forum/showthread.php?918-Steff60700-Mon-CC01
A plus

Porco Rosso
10/09/2012, 14h48
Je viens d'avoir le soucis sur celui de mon fiston, donc je partage mon p'tit truc !

Je ne sais pas pourquoi, mais le carter de différentiel est très mal calé dans ce pont, et bouge beaucoup. Ce qu'il se passe, comme sur la photo ci-dessous, c'est qui y a bien trop de jeux entre le pignon de renvois et le carter de dif, qui s'accentue avec le temps et ça fait de gros "CRACRAC" qui font très mal à l'orgueil quand on est mécano ! :millionaire:

https://lh5.googleusercontent.com/-WCzhnF-r4Z8/UE3plSsaNlI/AAAAAAAAEbA/5gCmNV7PCRA/s800/IMAG2182.jpg

Et la solution m'a parut simple, limpide et efficace pour l'instant : depuis le temps, j'ai des kilotonnes de ces faux roulement Tamiya, et mon œil exercé m'a soufflé directement le truc sans réfléchir, une illumination quoi !

Upahup, barbatruc !

https://lh4.googleusercontent.com/-ovQ1YhrhXDo/UE3pn0T_YtI/AAAAAAAAEbQ/Az9jbCux_b4/s800/IMAG2185.jpg

Ca laisse 4-5/10ème de jeux, c'est parfait !

Voilà une option peu chère... :laugh:

Stéphane

zikmus
11/09/2012, 22h10
pas mal et tres simple sans ce ruiner merci porco rosso apres chevannes je m'y colle:wink:

steff60700
12/09/2012, 06h39
COOL merci pour l'astuce !!!

Porco Rosso
12/09/2012, 08h32
Cool si ça peut servir ! ;)