Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 20 sur 39

Discussion: Obligé d'appuyer 2 fois sur la gachette pour changer sens traxxas vlx-3s

  1. #1
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27

    Obligé d'appuyer 2 fois sur la gachette pour changer sens traxxas vlx-3s

    Bonjour, j'ai du modifier par erreur un réglage car désormais mon slash 4x4 ne passe plus directement de la marche arrière à la marche avant.
    J'ai bien regardé dans le manuel mais je n'ai pas trouvé Sad
    Lorsque je suis en marche arrière et que je désire passer en marche avant, j'appuie sur la gâchette vers l'avant, la voiture stoppe sa marche arrière (ça fait office de frein) mais ne repars pas ensuite toute seule en marche avant. Il faut que je repasse au neutre pour ensuite pouvoir ré-appuyer sur la gâchette à fond en marche avant. C'est comme si l'esc obligeait à stopper le véhicule avant de changer de sens. Cela le faisait auparavant pour protéger le passage de la marche avant vers la marche arrière mais pas l'inverse.
    Cela fait 1 semaine que je cherche mais je n'ai pas trouvé de réponse. Merci d'avance pour toute aide, cdl

  2. #2
    Utilisateur enregistré Avatar de Galahann
    Date d'inscription
    February 2013
    Localisation
    Bourgoin-Jallieu prés de LYON
    Messages
    5 161
    As-tu touché à ton cablage moteur/vario?
    Ca ressemble à une inversion de câblage + une inversion de la voie 2 à la radio.

  3. #3
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Merci pour ta réponse Galahann mais aucune inversion, et cela le fait dans les 2 sens (de la marche arrière vers marche avant mais également de la marche avant vers la marche arrière).

  4. #4
    Utilisateur enregistré Avatar de Galahann
    Date d'inscription
    February 2013
    Localisation
    Bourgoin-Jallieu prés de LYON
    Messages
    5 161
    Pour la marche avant ça fonctionne donc normalement?
    Tu accéléres la voiture avance, tu freines elle s'arrete et il faut repasser au neutre puis reculer de nouveau pour qu'elle aille en arrière?

  5. #5
    Modérateur Avatar de Olive45
    Date d'inscription
    October 2011
    Localisation
    Orléans
    Messages
    11 466
    le vario a du changer de mode. il faut le reparamatrer en suivant les conseils de la notice. il doit être en mode "Front/stop/rear" au lieu de "front/rear"

  6. #6
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Citation Envoyé par Galahann Voir le message
    Pour la marche avant ça fonctionne donc normalement?
    Tu accéléres la voiture avance, tu freines elle s'arrete et il faut repasser au neutre puis reculer de nouveau pour qu'elle aille en arrière?
    Oui Galahann, mais ça c'est normal et ça l'a toujours fait affin de protéger. Ce qui n'est pas normal c'est dans l'autre sens : je recule, la voiture recule, je freine elle s'arrete, passage neutre puis avancer de nouveau pour aller en marche avant...

  7. #7
    Utilisateur enregistré Avatar de Galahann
    Date d'inscription
    February 2013
    Localisation
    Bourgoin-Jallieu prés de LYON
    Messages
    5 161
    Oui je sais que c'est normal, je vais juste un état des lieux.
    Tu as vérifié le mode du vario comme l'a dit Olivier.

  8. #8
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    J'aurais aimé mais je ne trouve pas comment passer de "Front/stop/rear" au lieu de "front/rear"

  9. #9
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    J'ai remarqué que si je faisais des petits coups marche avant/marche arrière il n'y avait aucune pause entre les 2. C'est uniquement lorsque la voiture avance/recule de 2-3 mètres qu'il faut ce double appuit/changement de direction en 2 temps. Du coup je ne peux plus partir en arrière puis déraper pour repartir en avant immédiatement, il faut d'abord que la voiture marque un court temps de pause.

  10. #10
    Utilisateur enregistré Avatar de Chicannerie
    Date d'inscription
    December 2011
    Localisation
    Paris
    Messages
    2 864


    Du coup je ne peux plus partir en arrière puis déraper pour repartir en avant immédiatement
    Les transmissions vont apprécier...

    Oupss j'ai parlé modélisme

  11. #11
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Sur le manuel j'ai trouvé le réglage des canaux 3-4 et 5 (Shift, Front-TLock, Rear-TLock) cela ne pourrait pas être le réglage de cette "pause" à l'inversion ???

  12. #12
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Bon ben non car je n'ai pas accés à ces réglage sur ma télécommande TQI 6507... par contre j'en ai profité pour "Reset End Point" de la manette des gazs (choix 2) mais pas d'effet...

  13. #13
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Je ne comprends pas en quoi changer le sens du câblage moteur en inversant également sur la télécommande changerait qq chose dans la mesure où la pause concerne l'avant vers l'arrière mais également l'arrière vers l'avant...

  14. #14
    Modérateur Avatar de Olive45
    Date d'inscription
    October 2011
    Localisation
    Orléans
    Messages
    11 466
    sur la notice, il y a une procédure pour revenir au modele par default. tu as essayé ?
    radio eteinte, appuyer sur MENU et SET, rester les boutons enfoncé, mettre la radio sur "on", relâché les boutons MENU et SET, la led rouge s'allume, appuyer sur SET, la led passe au vert et la radio est restauré.

  15. #15
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    yes déjà fait également

  16. #16
    Modérateur Avatar de Olive45
    Date d'inscription
    October 2011
    Localisation
    Orléans
    Messages
    11 466
    alors la, je sèche... je vois pas d'autres réglages...

  17. #17
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Bonjour, les beaux jours arrivant j'ai voulu relancer mon slash et bien évidemment tjs le même problème de pause. Plus aucun dérapage n'est possible entre la marche arrière et la marche avant. Auparavant il n'y avait pas de souci : je reculais, tournais le volant et acciinner à fond l'accélérateur en mode avant mais désormais si je passe la gâchette de l'arrière à l'avant le véhicule s'arrête. Il faut que je repasse au neutre... Une idée du réglage car rien sur la notice ou alors j'ai loupé... Pour rappel c'est le combo d'origine vlx3s merci d'avance...

  18. #18
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Une vidéo valant mieux qu'un long discours, voilà ce que fait mon slash : https://youtu.be/WeTgxZ3Rnmw

  19. #19
    Utilisateur enregistré Avatar de nono75
    Date d'inscription
    April 2014
    Messages
    896
    pour moi,c'est parfaitement normal d'avoir un pause obligatoire entre full marche et full marche arrière.... t'imagine se que va prendre dans la tronche la transmission si y a avait pas de "pause"

    En tout cas,sur mon Traxxas ,c'est réglé comme çà et çà me va bien

  20. #20
    Utilisateur enregistré
    Date d'inscription
    January 2018
    Messages
    27
    Dans le sens marche avant puis marche arrière je suis d'accord avec toi Nono. Mais pas dans le sens marche arrière vers marche avant car cela permet de faire des 1/2 tour glissé sur place non ?

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •