Affichage des résultats 1 à 7 sur 7

Discussion: HGP407, dit "Le Clone"

  1. #1
    Utilisateur enregistré
    Date d'inscription
    mars 2019
    Localisation
    Pays Cathare
    Messages
    19

    HGP407, dit "Le Clone"

    Alors voilà, moi aussi j'ai fini par craquer pour un clone du fameux Bruiser Re-re TAMIYA, celui qui nous a tous fait rêver quand on était môme, voir plus tard, mais hors de prix pour nos pauvres bourses d'antan :(
    J'ai eu le mien pour 169 € en version kit, alors que le fameux Bruiser ne se trouve pas à moins de 600 €.
    Donc j'ai reçu un gros carton rempli de petits cartons :

    C'est une version kit, mais quand même vachement pré-montée :bizarre:
    Tout comme le Tam', le premier truc qui saute aux yeux, c'est la différence de voie entre l'avant et l'arrière, 18 mm !


    C'est vraiment pas beau une fois la voiture montée !
    Donc le défi, c'est de ramener les voies avant et arrière à la même côte, et le plus facile c'est de modifier le pont arrière...
    Vu le prix et la disponibilité des pièces HG, j'ai acheté pour une dizaine d'euros un corps de pont arrière, comme ça si je me loupe, j'ai un pont de rechange ;)
    je ratiboise donc le pont de 9mm de chaque côté, du coup l'extrémité tombe à ras des vis d'assemblage de celui-ci :

    Ensuite il faut réduire en longueur les arbres de roue, et pour ça il faut un tour et une fraiseuse.
    Pour ma part j'ai un tour et une fraiseuse Proxxon à 300 balles, et ça le fait.
    Il faut d'abord tourner l'extrémité de l'arbre sur 9mm supplémentaires, et fileter celui-ci à M3 (fileté à la main pour ma part).
    Ensuite il faut réusiner les deux méplats sur 6mm de long :

    Il faut aussi réduire de 9mm la pièce alu W031.
    Puis on remonte le tout :

    Pour améliorer le guidage du support de roue AL012, j'ai mis dans le gros roulement 16x8 deux petits roulements de 8x5 :


    En effet celui-ci était auparavant manchonné sur la pièce alu W031, mais comme je l'ai ratiboisée alors qu'il aurait suffit de la tourner au bon diamètre...
    Et voilà une fois les roues montées !

    Par contre du coup les pneus arrière passent prés des longerons du châssis, du coup il va falloir déplacer les amortisseurs arrière, on verra ça plus tard !
    Je vais me recommander des arbres de roue pour étudier une solution pour passer en hexagones pour pouvoir monter n'importe quelles roues.
    :salut:
    Joël
    Dernière modification par PATROL09500 ; 31/03/2019 à 10h02.
    A chaque problème il y a 3 solutions :
    La bonne, la mauvaise, et la mienne

  2. #2
    Utilisateur enregistré
    Date d'inscription
    mars 2019
    Localisation
    Pays Cathare
    Messages
    19
    J'ai monté vite fait le châssis pour voir le résultat de la modification :


    Comme prédit, on ne peux plus monter les amortisseurs arrière à leur emplacement d'origine, ça passe pas entre le pneu et les longerons.
    Je les monterai donc inclinés et fixés sur la traverse.
    Deux petites tofs à côté du châssis de la grand-mère ;)


    Dés que je reçois mes nouveaux arbres de roue, je passe en hexa :smoke:
    A+
    Joël
    A chaque problème il y a 3 solutions :
    La bonne, la mauvaise, et la mienne

  3. #3
    Utilisateur enregistré
    Date d'inscription
    octobre 2011
    Localisation
    elbeuf
    Messages
    1 001
    c est un peu idiot leur histoire de pont

  4. #4
    Utilisateur enregistré
    Date d'inscription
    mars 2019
    Localisation
    Pays Cathare
    Messages
    19
    Effectivement.
    Soit ils ont fait la voie arrière plus large pour faciliter le braquage de la voiture (qui avait les difs bloqués sur le modèle original), soit ils se sont aperçus un peu tard que les amortisseurs ne passaient pas, et du coup ils ont élargi la voie arrière pour réparer cette bourde du bureau d'études... Il peut y avoir mille raisons !
    Je me suis occupé des amortisseurs arrière, qu'il faut déplacer suite au rétrécissement de la voie arrière.
    J'ai percé la traverse du châssis pour fixer les amortisseurs en partie haute, et ai fabriqué deux pattes boulonnées côté essieu avec les écrous des u-bolts pour fixer les amortisseurs en partie basse.
    J'ai utilisé les amortisseurs d'origine équipés de chapes à rotule :


    Pour l'avant, en vue de déplacer le servo de direction, j'ai reculé les amortisseurs derrière l'essieu :

    Prochaine étape, vous l'aurez compris, la direction ;)
    A+
    Joël
    Dernière modification par PATROL09500 ; 14/04/2019 à 10h48.
    A chaque problème il y a 3 solutions :
    La bonne, la mauvaise, et la mienne

  5. #5
    Modérateur Avatar de Olive45
    Date d'inscription
    octobre 2011
    Localisation
    Orléans
    Messages
    12 074
    bien toutes ces modifs !
    un truc qui est bête (mais comme sur la version d'origine ou bien d'autre) c'est les boulons de fixation des lames qui dépasse sous le pont et qui sont susceptible d'accrocher... d'un autre coté, c'est pas très grave vu que le but n'est pas d'en faire un franchiseur extreme.

  6. #6
    Utilisateur enregistré Avatar de Gaston
    Date d'inscription
    décembre 2013
    Messages
    2 902
    Très belles modifs, enfin un Bruiser qui ressemble à quelque chose ... Vivement la suite

  7. #7
    Utilisateur enregistré Avatar de Chicannerie
    Date d'inscription
    décembre 2011
    Localisation
    Paris
    Messages
    3 364


    C'est une version kit, mais quand même vachement pré-montée :bizarre:
    Bin heureusement que c'est pré monté, parce que la tu attaques fort sur la "bidouille"!!
    Super cette réduction de voie sur le pont arrière; c'est l'avantage d'avoir le matos et de savoir s'en servir, bravo en plus c'est propre

    Oupss j'ai parlé modélisme

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •